• این موضوع 0 پاسخ، 1 کاربر را دارد و آخرین بار در 5 سال پیش بدست mortaza2006 به‌روزرسانی شده است.
در حال نمایش 1 نوشته (از کل 1)
  • نویسنده
    نوشته‌ها
  • #22291 پاسخ
    mortaza2006
    مشارکت کننده

    سلام دوستان
    برای نصب ریکت روی مک حتما باید نسخه Xcode 9.4 به بالا باشه من روی مجازی ساز نصب کردم ولی نسخه مک هست 10.11 هست و xcode 9.4 روی مک 10.12 یا 10.13 کار میکنه ایا راه حلی هست یا باید دنبال مک 10.13 باشم؟؟
    لطفا راهنمایی کنید
    تشکر

در حال نمایش 1 نوشته (از کل 1)
پاسخ به: نصب react روی mac
اطلاعات شما: